PNEUS LISSES


Discussions autour des problèmes rencontrés sur la Twingo 3.

PNEUS LISSES

Messagepar Valérie F » Mar 9 Juin 2020 14:47

Bonjour,

Je possède une Twingo Hipanema TCE 95 CV de 2016 . Elle a 37 000 km . Je viens de faire la révision des 4 ans chez Renault et ils m'ont dit que mes 4 pneus étaient "morts " . Pneus arrières étaient à lisses à 80 % et les 2 de de devant à 60 % ! j'ai de plus RDV pour le 1er contrôle technique début Juillet et je m'inquiète pour la contre visite ?
Je ne roule pas énormément , j'ai l'habitude d'avoir des petites citadines et je n'ai jamais eu cela ! sur ma Fiat 500 j'ai du changer les 2 pneus avant à 6 ans et je n'ai pas eu à changer les pneus arrières !
Trouvez vous cela normal pour une Twingo de 2016 avec seulement 37 000 km ???
Les pneus ont t-ils pu être échanger par le garagiste sans que je m'en aperçoive lors du changement de mes disques de frein en Février dernier ????
J'ai du également faire changer la batterie start & stop et les disques + plaquettes avant à 36000 km ? J'ai vraiment l'impression d'être tomber sur une mauvaise occasion :x .

Je vous remercie pour vos réponses .
Valérie F
 
Messages: 1
Images:
Inscription: Mar 9 Juin 2020 09:14

Re: PNEUS LISSES

Messagepar Christian » Ven 10 Juil 2020 16:03

Bonjour
Pour moi tout ce que vous décrivez est normal 36000km pour des pneus et plaquettes c est déjà très bien
Christian
 
Messages: 8
Images:
Inscription: Jeu 5 Juil 2018 17:30



Retourner vers Problèmes



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités